Subject: [CODE4LIB] Getting added to planet.code4lib.org

From: Mads Villadsen <[email-masked]>
Date: Thu, 12 Mar 2009 10:04:21 +0100

I hope this is the right way to go about his.

After a couple of us from the State and University Library in Aarhus, Denmark attended code4lib 2009 we thought it would be nice if our development blog was aggregrated on planet.code4lib.org.

The feed is here:
http://sbdevel.wordpress.com/feed/

So if anyone here can add it (and finds the blog interesting enough) that would be great.

Kind regards.

Mads Villadsen

---

From: Antonio Barrera <[email-masked]>
Date: Thu, 12 Mar 2009 11:56:33 -0400

Mads,

I've added the feed to the planet.  I used the name Software Development
at Statsbiblioteket.  If you want to use something else, just email me
off list.

Thanks,
Antonio Barrera
Princeton University Library

-----Original Message-----
From: Code for Libraries [mailto:[email-masked]] On Behalf Of
Mads Villadsen
Sent: Thursday, March 12, 2009 5:04 AM
To: [email-masked]
Subject: [CODE4LIB] Getting added to planet.code4lib.org

After a couple of us from the State and University Library in Aarhus,
Denmark attended code4lib 2009 we thought it would be nice if our
development blog was aggregrated on planet.code4lib.org.

The feed is here:

So if anyone here can add it (and finds the blog interesting enough)
that would be great.

Kind regards.

Mads Villadsen