Subject: [CODE4LIB] T-Shirt Design Contest

From: jean rainwater <[email-masked]>
Date: Mon, 5 Jan 2009 12:56:20 -0500

Hi Folks -

It's time to submit your designs for the 2009 code4lib conference t-shirt!
As in years past, the design should be for the front of the t-shirt,
and should work with a one-color printing.  A template is available
from cafepress.com:
http://www.cafepress.com/content/si/temp_10x10_apparel.zip.

Please send a high-quality image of your design to me at
[email-masked].
I'll post the candidates at http://code4lib.org/node/273.  (Previous
years' entries are linked on this page.)

Please send in your submissions by Monday, January 19.  A vote will be
held sometime after the deadline has passed.

Thanks!
Jean

---

From: Genny Engel <[email-masked]>
Date: Tue, 6 Jan 2009 12:09:26 -0800

My apologies to all.  I meant to reply to Jean, not to the entire list.

Genny Engel
Sonoma County Library
[email-masked]
707 545-0831 x581
www.sonomalibrary.org

>>> [email-masked] 01/06/09 08:36AM >>>
Eek!  A humble request that submitters post graphics online rather than

attaching, as my box only holds 50M total...

-- 
Yitzchak Schaffer
Systems Librarian
Touro College Libraries
33 West 23rd Street
New York, NY 10010
Tel (212) 463-0400 x5230
Fax (212) 627-3197
[email-masked]