Subject: Re: [NGC4LIB] Not sure what this means

From: Bernhard Eversberg <[email-masked]>
Date: Fri, 28 May 2010 16:32:52 +0200

Laval Hunsucker wrote:
> 
> There have always been dumb users and clever users

Even if all users were very clever, physical collections housed in
buildings are sorely suboptimal for most of their information needs.

For the largest part of history, physical collections were the only
choice, but no longer. And they have never served the vast crowds that
are now using the web first and second for any question they have.
This experience of course creates their world view, their expectations
and their behavior.

The need to use physical collections, for most users, has already
become very small and infrequent, if ever they feel that need. However,
the net and Google in particular, are good at pointing users to the
popular media, the sought-after stuff, the oft-requested information.
Not all quests fall into that category, and researchers more often than
not are after the elusive, the rare, the hidden, the forgotten and
overlooked materials. That's where the net is not *so* good at,
although with searches for specific keywords or names you
can still hit a lot of gold these days and find sources you'd
never have found in the olden days when libraries monopolized
access to recorded information; and the techniques are improving,
digitized matter is expanding at an accelerating pace.

But most importantly, I think, people can get more work done using
the net and will become less interested in physical access since it
takes so much more time, and time is the non-expandable resource.
While still quite a few people could benefit from libraries more
than they do, they have to be pragmatic: their time budget will keep
them from trips to the physical collections and from acquiring the
peculiar skills to make good use of them. Ever fewer will not
be able to do without them - it can't be helped. The disadvantages
of physical collections are just too numerous and too severe.

B.Eversberg

---

From: Weinheimer Jim <[email-masked]>
Date: Fri, 28 May 2010 16:48:22 +0200

Laval Hunsucker wrote:
<snip>
There have always been dumb users and clever users [ and a 
fluent continuum in between ], and there always will be. I 
have known, and know, quite a few in the latter category ;  
some of whom are students, some faculty members, some 
neither.
</snip>

I don't want to label people who do not know how to use the traditional tools "dumb"; rather, the task is for us to build something that will be relevant to the needs of today's users. Expecting people to search and use materials the same way they did back in the 1960s is unrealistic.

When automobiles arrived, they did not shoot all of the horses, as Shawne pointed out, but fewer and fewer people needed to know about horses, their peculiarities, their noises and smells. Eventually, almost nobody needed to know any of that and horses ceased to be a factor in their lives. Instead, people had to learn the peculiarities of automobiles, and their noises and smells. It would be unfair today to expect people to know how to ride a horse or hitch up a team to a wagon, and to label as "dumb" those who don't know these things. 

The fact is, times have changed. For the moment, people still have no choice except to use a library catalog if they want to access the books within local collections, so the majority use them more or less incompetently. (I was almost totally incompetent before I became a librarian, but I didn't realize it) But when the Google Books-Publishers agreement is approved eventually (which could be any moment!), and 80% or more of what they need is online at the click of a button, while the rest will be very easy to ignore, then *everything* can and probably must change.

How will the library world react to the eventual approval? Tough to say, but judging by the glacially slow movement of FRBR and RDA (and I won't criticize them here), the library world will not be able to adapt quickly enough and may be overwhelmed. Perhaps people will still demand paper copies, but I think most will be satisfied with what they can get at the click of a button. To me, it's obvious: librarians must turn their focus away from paper since their patrons have.

I don't mean to be alarmist, but to me, the fact there will be major changes is absurdly easy to predict and it seems best to prepare instead of suddenly "being surprised". There's a lot we can do, if we just change our focus.

James Weinheimer  [email-masked]
Director of Library and Information Services
The American University of Rome
via Pietro Roselli, 4
00153 Rome, Italy
voice- 011 39 06 58330919 ext. 258
fax-011 39 06 58330992

---

From: Laval Hunsucker <[email-masked]>
Date: Fri, 28 May 2010 12:54:44 -0700

To be quite honest :  there are all kinds of people in the 
world. There are all kinds of people in the world who are 
not librarians. There are *all kinds* of people in the 
world who are not librarians but make -- in many cases 
extensively and frequently -- use of library resources, 
library catalogues, other, non-library information systems 
and resource discovery tools etc., of various plumages, 
and for innumerable purposes. 

Those people range in terms of their native information-
seeking performance -- in accord with what one would 
indeed a priori expect anyway -- from the totally clueless 
all the way through to those who are [ sic ] just as clued-in, 
and even more competent, and ( far ) more imaginative 
and creative, than most any librarian you could show me ;  
and from the totally disinterested in what-all a system can 
in fact do, to those who are eager to master as many of 
those possibilities as they can, and actually put them to 
use. Whatever librarians may or may not like to think, 
I am aware from direct experience that such is the case.

I had hoped [ vainly ? ] that it would be obvious to 
anybody that I was employing the formulations "dumb 
users" and "clever users" quite contextually. Those were 
not generic characterizations of persons, but shorthand 
for those who habitually ( for whatever reasons, and 
whatever their capacities or IQs in general ) *use* e.g.
information retrieval systems *dumbly* or respectively 
*use* e.g. information retrieval systems *cleverly*. I was 
directly reacting to Jim's statement about his unfamiliarity 
with any user "who understands what they are doing, or 
what they are searching", his observations "that many 
people have no understanding at all of these issues", that 
"the very idea [ of a catalog card ] is weird", that "they are 
totally lost [ with more than one search box on a page ]", 
his suggestion that "the idea of searching by 'concepts'" 
is alien to them.

There certainly *are* users out there who are as dumb 
( *i.e.*, who make such dumb, or if you will too limited, 
use of information systems ) as Jim describes -- lots of 
them. But that's far from the whole story. And not enough 
in itself for us as librarians to use as a realistic basis for 
our decisions or actions or theorizing.

- Laval Hunsucker
   Breukelen, Nederland

----- Original Message ----
From: Weinheimer Jim <[email-masked]>
To: [email-masked]
Sent: Fri, May 28, 2010 4:48:22 PM
Subject: Re: [NGC4LIB] Not sure what this means

Laval Hunsucker wrote:
<snip>