Subject: [NGC4LIB] Observations on ebook readers

From: Weinheimer Jim <[email-masked]>
Date: Fri, 12 Mar 2010 14:03:37 +0100

I wasn't sure where to post this, but this list seems as good as any. I recently bought an ebook reader and thought I should write down my thoughts. So, I've chosen a very pretentious title!
JW

===============================

"Observations of a Bookman on his Initial Encounters with an Ebook Reader"

A few weeks ago, I bought an ebook reader and I thought it would be interesting to record how I feel about it. In the interests of full disclosure, I will state that I am a hopeless lover of books, with several thousand of them in our small apartment. We buy at least a couple every weekend and lose very few to attrition, so in my more lucid moments, I realize that disaster looms ahead. Perhaps I should also mention that I very rarely write in a book since that is how I was brought up.

At the same time, I am currently the director of a small library in Rome, and most Italian libraries do not let you borrow books for home; as a consequence, since I left the US and in particular the magnificent collection at Princeton University, I have felt rather disadvantaged in relation to books. As my interest has always leaned toward history, I tend to emphasize the older publications more than most people. This is one reason why I have been so interested in the mass scanning projects of Google, Microsoft (now in the Internet Archive), Gallica, and the many other projects on the web.

While I have been overjoyed to see these wonderful books available online, it has also been terribly frustrating for me since I can see, and even download, volumes I find online--for free!--but I have not been able to read them on a regular computer screen because it is simply too hard on my eyes. Therefore, I have been intensely interested in ebook technology, and now, after several years of reading quite literally every review I could find, I decided to buy an ebook reader: not a Kindle, but a Sony. I've used it for a few weeks and can now begin to inquire: How do I feel about it?

In short, I absolutely love it. I have discovered that for the first time I can read--and enjoy--a digital book that I have downloaded. It turns out that I use the Internet Archive much more than ever, more than Google Books, but I have downloaded some beautiful publications from Gallica and other projects as well. I realize that the Google Books agreement with the publishers will be ratified eventually, and I want it sooner rather than later. Additionally, I am happy that I can finally dispense with wasting paper by printing off long web pages I want to read but are too uncomfortable to do so online. I simply make a pdf file and put it on my reader where I can read it anywhere, make notes, look things up in the dictionary, and so on.

Naturally, there are problems. First, I would prefer better contrast control, and since it is only gray on gray, some pdfs are better than others. For example, if you download an electronic book from the Internet Archive, you should choose the black and white pdf, and not the full-colored one. Also, the screen sizes of some pdfs make them more difficult to read and the zoom feature can be very awkward. As an example, I downloaded a beautiful 1600s edition of Burton's Anatomy of melancholy. The image is just slightly too small on my ebook reader to read comfortably and the zoom function needs improvement. There are a few other minor problems as well, but they pale in comparison with with I can actually do. I can even write in the books without any guilt whatsoever, and it turns out that as you highlight text and make notes, you create your own "common place book" by default!

Yet, the purpose of this essay is to discover how has all of this affected me personally.

The biggest surprise, and a very pleasant one, is that I am rediscovering the excitement I experienced when I walked into a large library the very first time. When I stood alone in the stacks of that first large library, I suddenly understood that I was surrounded by hundreds of thousands of the greatest books ever written and any of them were now available to me. (I have never felt the urge that I "absolutely had to get" the latest diet book or latest novel, so If have not found this to be a serious issue) Also, as I carry my ebook reader around, it is slowly dawning on me that wherever I go I can take dozens of books with me easily, and in just a few years, it could be the equivalent of my entire book collection. And in just a few more years, it could be the equivalent of the Library of Congress.

There has been another revelation about myself that has not been quite so positive: I have discovered how lazy I can immediately become. Already, I confess to a small twinge in the very back of my mind that finds it too "cumbersome" to have to go through the motions of downloading the book I want, take out the wire and plug things in, and transfer the file onto my reader, even though it takes only a few minutes altogether, all the while fully aware that getting the physical item would demand far more time and effort, that is, if I could get the item at all. In spite of this personal failing of my own however, I have found it to be a liberating experience.

An important sideline though, is that I am an "expert" in information retrieval and most people are not. Therefore, I know about the existence of the Internet Archive, Making of America, Gallica, Scirus, the Digital Book Index, and a host of other sites on the web where I can download ebooks and edocuments. I know a lot of the problems to be encountered when searching these sites: their advantages and disadvantages. I understand the different formats; I have some experience to help me know where I can probably find--or not find--a specific publication, and what is probably available, and what is probably not. Therefore, I have a sense pretty quickly that, e.g. Bury's Idea of Progress, or a novel of H.G. Wells is probably available for download somewhere on the web and where I would most likely find them. Perhaps most importantly, I know I will almost never be able to find what I want with a single search, but when looking for certain materials, with diligence I should succeed. Without that knowledge, I don't believe that I would feel quite so liberated.

In fact, when I have talked about this with some of my patrons, I fancy myself in a situation similar to that of Ainsworth Spofford, who worked at the Library of Congress back in the later 1800s. He just knew where all the books were in the Library of Congress.

"Spofford freely admitted that his approach to subject collocation had made both the 1869 printed subject catalog and the shelf classification scheme into "subjective" systems. But he claimed that the subjective nature of the shelf system did not matter as long as the speedy retrieval of items was accomplished. The latter was possible because both he and his "intelligent assistants" were so familiar with the idiosyncrasies of the system that they simply knew where things were."
See: Miksa, Francis L. The development of classification at the Library of Congress. Occasional papers (University of Illinois at Urbana-Champaign. Graduate School of Library Science) ; no. 164.  p. 14. http://hdl.handle.net/2142/3957]

Did Spofford and his people really know where all the books were? I seriously doubt it, but it's irrelevant in any case, because although very few want to contemplate such matters at length, each person, no matter how dedicated or how intelligent, eventually retires and/or dies; today they will often move on to other jobs, but in any case eventually all their knowledge simply disappears. This is why we build such things as library catalogs, so that others are not overly reliant on what exists in the head of only one or two people.

Thankfully, I am not fool enough to declare that I know where all the materials are on the Internet, but I do have some skills and knowledge that have made it much easier and I want to share those skills and knowledge with other people. Of course, others out there know many things I do not know and if they are willing to share everyone gains.

The next logical question is: Has a traditional library catalog helped me find any of these wonderful books on the web? No... and yes. Let me explain.

It has happened that I want something in the Internet Archive, but it is in a multi-volume set. Very rarely are there any contents notes telling me that a certain story or novel is in volume 16 of someone's 25 volume set of collected works. This is where I can go into WorldCat or the LC catalog where I hope to be lucky enough to find a contents note for the set, or perhaps the volumes will be analysed in such a way that I can know which volume contains the work I want. This way I don't have to waste my time, and the bandwidth, downloading lots of materials that I do not need.

To summarize: while I still want some improvements in my ebook reader, it has already made a difference in my life since I can now read materials that were, for all intents and purposes, frustratingly unavailable to me; I discovered that I am lazy (my mother would say that she already knew that long ago) and these materials are easier to obtain than ever; finally I have a suspicion that one of the main reasons I find the ebook reader so useful is that finding interesting materials to place on it is relatively simple for me.

So, what can I conclude from this? If the ebook readers improve and come down in price as they have in the case of mp3 players, then it is reasonable to assume that ebook readers will become as common and as varied as audio players are today. This could occur very quickly if the price comes down enough and people realize the wealth of materials that are available. From a personal point of view, I think something like this could be extremely good for society, as people discover that great materials are available for free. Therefore some of the greatest writings from the past that are the equal of anything written today could be read widely again by the general populace. I even fantasize that a "New Enlightenment" could take place as these great writings are "rediscovered" and they regain what I believe to be their rightful place in our society.

Is it so fantastical to imagine that someone looking for books to download will see that the latest Anne Rice novel can be had only for a high price, but discovers that Laurence Sterne's works, or Bram Stoker's works, are all available for free? Which would you choose? Although I may be wrong, I think many, many people would opt for the free; or at least give them a real try. And of those people willing to give them a try, some may even prefer the older works to the newer works. People may once again experience the power of the older works. Wouldn't it be amazing if Thomas Paine's incendiary Common Sense caught on anew in the popular imagination and modern governments again tried to ban it? Or what if someone "updated" it? In any case, I think it may be possible that older works, out of copyright, may play a more vital role in our society than before.

Of course, this is premised on people being able to find materials quickly and easily. It looks to me like there is a need for some kind of bibliographic tool somewhere.

But something frightens me in such a scenario. Once the scans of the millions of books in Google Books become generally available, when it eventually becomes possible to read any book on any ebook reader, and as more and more texts are made available, both free and for pay, the laziness factor may kick in. I don't believe I am all that much lazier than the next fellow (my mother may have disagreed) and I try to picture what I would do when I would find an electronic version for a book on my computer at home. I also imagine that I am the greatest curmudgeon who ever lived and I have gone into ecstasies over how much I hate digitized books--that they could never, ever replace printed books and I would not allow one into my home, but here I am looking at a digital book that I want.

I suspect that even though I may dislike the electronic book to the depths of my soul, would I hate it enough to: get up, find my keys, get into the car, drive to the library, park, go in, search the catalog, enter the stacks, hopefully find the book where it was supposed to be, check it out, then get back into the car and drive home? How many people will do all that just so they can hold the book in their hands for a couple of weeks? I confess that I would most probably be lazy enough to just take what I could get easily and have done with it.

Plus, I doubt very seriously if I would ever tell anyone what I had done.

If two major events such as these occurred at more or less at the same time: the Google Books agreement is approved, and people like ebook readers as much as I do, the two together could prove to be the double whammy that make the physical library a very lonely place. Although publishers have their concerns about selling digital books, sooner or later they will have no choice except to give the public what it wants. Almost everything published in the last twenty years or so has been created on a computer, and all the publishers would have to do is decide to make it available. If my scenario above holds about few people going through the motions to get a physical copy of a book that they can read online and usage of the physical collections declines, there seem to be few choices for physical libraries. Perhaps librarians would decide to try to keep their physical collections relevant and initiate new plans based on services such as NetFlix. The library would deliver the book(s) directly to your home or office and you will be able to keep it as long as you want. Nevertheless, it seems to me that if this sort of thing happens, it will represent the death spasms of the physical library.

It should be obvious from the preceding however, that I think this may happen in any case. While I may be wrong, I think that we can assume--based on previous experience--that ebook reader technology will continue to improve significantly and become much cheaper. Companies must and will fill that demand. Libraries must do the same thing.

Simple economic necessity will dictate a lot of it. Ebook readers are still between $200 and $500, but compare that to buying a regular book, for example, physical versions of Lord Byron's poetical works are available now for $25.99 on Amazon.com; electronic versions are available for $5.00  But there are other versions that can be downloaded for free. Does Amazon.com want its patrons to know that? Will any ebook provider help you to know that Byron's works are available for free when they are trying to sell them at a profit? Very few, I think. It must make book publishers shudder to think that the moment an author's works go into the public domain, there will no longer be a reason for anyone to pay for them. Ever. Also, what will happen when the Google Books agreement goes through?

No matter what happens, I think that the public will still need the help of librarians for a long time to come, but librarians must begin to broaden their focus from their local collections, beloved as they are, to the greater world that must become increasingly useful as these materials become easier to access and more pleasant to use.

To achieve this, librarians must begin to realize exactly what their skills are. The skills of managing a local physical collection may soon become similar to those of the traditional village blacksmith: skills absolutely vital to the workings of their communities--until the advent of the automobile. On the other hand, it is my fervent belief that information does not organize itself, no matter how hair-raising the "information retrieval algorithms" may become. People will always need help and human intervention. Today's amazing technology should not render humans into passive receivers of whatever is given to them, but humans should use the technology to advance their own needs and interests.

Conclusions
My initial observations lead me to assume that ebook readers will become very popular rather quickly. While this is an undoubtedly positive step, simply placing ebook readers in the hands of untrained persons could render them only more helpless prey to companies that will point them only to those items they will supply for a price, although the same works may be available for free elsewhere. These companies and organizations may have other political or moral agendas. This is not finding fault, only stating a fact about the realities of modern corporations. In such cases, it will be a paramount interest for these agencies to keep the choices of the general public limited to those that will benefit the agencies' own profit and interests.

I believe that this is exactly the area where both the ethics and the tools of librarians can play a pivotal role not only for our own patrons, but for all of society: that is, to help people know what is really and truly available to them, no matter where it happens to be--not just what is in our physical collections, not just what is in Google Books, not just what is in our expensive online databases, but what is really available. Of course, this is a huge amount of material and people will continue to require a lot of help to navigate it and use it wisely. We also need to let people know what is available to them even thought it may conflict with our own personal moral values or political opinions, with a sense of privacy, and without any monetary profit to ourselves. This is something people will not find from profit-making corporations. In short, librarians need to be the trusted information professionals that we are now and have always been, and we need to transfer these values into the ever-widening information universe.

What a great time to be a librarian!

James Weinheimer  [email-masked]<mailto:[email-masked]>
Director of Library and Information Services
The American University of Rome
via Pietro Roselli, 4
00153 Rome, Italy
voice- 011 39 06 58330919 ext. 258
fax-011 39 06 58330992

---

From: Linda Jones <[email-masked]>
Date: Fri, 12 Mar 2010 08:40:44 -0500

To Jim Weinheimer,

Before reading this, I was convinced I would never want an ebook reader, but
you have made me reconsider.  Thank you for your thought-provoking,
entertaining, well-written essay.

I thoroughly agree with your last statement--What a great time to be a
librarian!

Linda Jones
Head of Cataloging & Periodicals
Columbus State University Libraries
Columbus, GA USA

---

From: Eric Lease Morgan <[email-masked]>
Date: Fri, 12 Mar 2010 09:29:41 -0500

> In short, I absolutely love it. I have discovered that for the first time I can read--and enjoy--a digital book that I have downloaded.

I too have to admit my attitude towards ebooks is changing. My older attitude was rooted in two things:

  1. the difference between electronic texts, ebooks, and physical books [1, 2]
  2. the misconception of proprietary ebook formats

I have since learned that just about all of the ebook readers support both PDF and epub file formats. [3] This means ebook content is not necessarily tied to particular ebook hardware. This means a person is not limited to the content distributed by ebook hardware vendors or commercial publishers. Anybody -- any library -- can be an ebook publisher. With this in mind I have started experimenting with ways to convert my TEI files -- all of my writings and presentations are saved as TEI files -- into epub documents. [4] 

I think we, as librarians, need to keep in mind that there are multiple types of reading material. Compare and contrast Twitter tweets, Facebook wall postings, email messages, blog postings, newspaper articles, magazine articles, scholarly articles, popular literature, reference manuals, scholarly tomes, etc. Each example has a different length, a different purpose, a different scope, and a different audience. Personally, I think ebook readers, especially if they are connected to the network, are particularly amenable to the reading of postings, articles, or parts of reference manuals such as dictionary definitions or encyclopedia entries. I still have problems reading novel-length materials on ebook readers. "Big ideas don't fit on my mobile."

We should not get hung up on the physical thing called a book -- a codex. It has many useful characteristics. Portable. Technologically independent. Long lasting. Easy to browse through. Cheap. At the same time, it has a number of limitations. It can only exist in one place at one time, and thus it is not easily sharable. Comparatively, it is difficult to duplicate. A book, compared to other media, is written in a "code" called a "language" and its contents are only accessible to those people who know the code. 

I have always believed that libraries are not about books. Nor are they about computers. Rather, they are about what is inside the books and the computers. The data. The information. The ideas. The knowledge. If this is true, then libraries need to figuring how ways to collect, organize, preserve, and disseminate these things using whatever technology is most apropos. Sometimes a codex might be the best solution. Other times it might be epub files.

P.S. Ironically, I very recently had the opportunity to see Michael Hart of Project Gutenberg fame give a presentation. He seems to be very much into electronic texts and doesn't care how they get read. [5]

[1] older ebook technology - http://infomotions.com/musings/ebooks/
[2] writing in books - http://infomotions.com/musings/emerging-technologies/
[3] epub - http://en.wikipedia.org/wiki/EPUB
[4] epub hacks - http://infomotions.com/tmp/epub-2010-03-01.zip
[5] Michael Hart - http://infomotions.com/blog/2010/03/michael-hart-in-roanoke-indiana/

-- 
Eric Morgan
University of Notre Dame

---

From: John Williams <[email-masked]>
Date: Fri, 12 Mar 2010 16:55:46 +0100

In case you missed it, the Italian government has signed a deal with Google
re digitizing Dante, Machiavelli, and others:

 <http://news.bbc.co.uk/2/hi/technology/8561245.stm>
http://news.bbc.co.uk/2/hi/technology/8561245.stm

 

John Williams

Technical Services Librarian

Robert H. Evans Library

Johns Hopkins University SAIS Bologna Center

Via Belmeloro 11, 40126 Bologna, Italy

http://www.jhubc.it

---

From: Harvey Hahn <[email-masked]>
Date: Fri, 12 Mar 2010 10:18:29 -0600

Jim Weinheimer wrote:
> ... From a personal point of view, I think something like this could be
> extremely good for society, as people discover that great materials are
> available for free. ... 
> 
> Although I may be wrong, I think many, many people would opt for the
> free; or at least give them a real try. And of those people willing to
> give them a try, some may even prefer the older works to the newer
> works. People may once again experience the power of the older works.
> ... what if someone "updated" [Thomas Paine's "Common Sense"]? In any
> case, I think it may be possible that older works, out of copyright,
> may play a more vital role in our society than before. ... 
> 
> I believe that this is exactly the area where both the ethics and the
> tools of librarians can play a pivotal role not only for our own
> patrons, but for all of society: that is, to help people know what is
> really and truly available to them, no matter where it happens to
> be.... Of course, this is a huge amount of material and people will
> continue to require a lot of help to navigate it and use it wisely.
> ... In short, librarians need to be the trusted information
> professionals that we are now and have always been, and we need to
> transfer these values into the ever-widening information universe. 

I applaud your essay!  I'm responding to point out a "dark side" to 
free public domain works that I became aware of recently which may 
tax the abilities and tools of librarians, but which I think is 
absolutely important for the future (unless we want some similarities 
to "1984").  The concern I wish to share is that of altering free 
public domain text without any obvious or external clues to that 
effect other than comparing the text with other sources.

A blatant example I recently became aware of is a work by the famous 
market trader W.D. Gann entitled "The Magic Word".  The 2008 "Revised 
Edition" published by The Richest Man In Babylon Publishing 
CHANGED(!) the "magic word", substituted a different translation for 
the selected Bible verses contained therein, and omitted significant 
amounts of original text (and probably altered other text, too).  Yet 
the title and author attribution remain the same (the author died in 
1955, so he could NOT have "revised" this work).  Someone who did not 
know of these major alterations might think this is essentially the 
original work with a few updates here and there, not a whole new 
work!  (This publisher has done similar "editing" and reformatting of 
other Gann works, to the detriment of the originals, which depend on 
the exactness of language, pagination, etc.)

Admittedly, this is an example of a commercial "remake", if you will, 
but the same thing could happen with existing texts (especially 
controversial texts) altered in some way by someone with an agenda or 
just for the heck of it.  (After all, you can do anything you want 
with a public domain text.)  Since anyone in the world can become 
their own online "publisher" these days (that is, their own 
repository of collected and/or created texts) and since altered texts 
could spread like wildfire (even without any evil intention), I think 
it will become EXTREMELY important that librarians become aware both 
of reputable sources for public domain texts and of sources known to 
have altered original texts.  Perhaps designated web "repositories" 
could be "certified" (or something) that the texts contained therein 
are genuine, original, and unaltered.

FWIW.

Harvey

---

From: John Williams <[email-masked]>
Date: Fri, 12 Mar 2010 21:10:46 +0100

This is something of the utmost importance. Thank you for your post.

John Williams

>-----Original Message-----
>From: Next generation catalogs for libraries
>[mailto:[email-masked]] On Behalf Of Harvey Hahn
>Sent: Friday, March 12, 2010 5:18 PM
>To: [email-masked]
>Subject: Re: [NGC4LIB] Observations on ebook readers

>I applaud your essay! [by Jim Wienhemer]. I'm responding to point out a
"dark side" to

---

From: Weinheimer Jim <[email-masked]>
Date: Mon, 15 Mar 2010 09:34:53 +0100

Harvey Hahn wrote: [
<snip>
The concern I wish to share is that of altering free public domain text without any obvious or external clues to that effect other than comparing the text with other sources.

A blatant example I recently became aware of is a work by the famous market trader W.D. Gann entitled "The Magic Word".  The 2008 "Revised Edition" published by The Richest Man In Babylon Publishing CHANGED(!) the "magic word", substituted a different translation for the selected Bible verses contained therein, and omitted significant
amounts of original text (and probably altered other text, too).  Yet the title and author attribution remain the same (the author died in 1955, so he could NOT have "revised" this work).  Someone who did not know of these major alterations might think this is essentially the original work with a few updates here and there, not a whole new work!  (This publisher has done similar "editing" and reformatting of other Gann works, to the detriment of the originals, which depend on the exactness of language, pagination, etc.)
</snip>

You are absolutely right. But it would be a mistake to think that this does not happen with printed materials. It has since day 1. Normal library catalogers deal with these issues much less often than rare book catalogers, and especially, catalogers who work for antiquarian book dealers.

The very concept of "edition" is very different for each group. Actually, I think the discussion on Wikipedia describes it as well as anything I have seen http://en.wikipedia.org/wiki/Edition_%28book%29#Collectors.27_definition. I also suggest the excellent page at http://www.bookthink.com/0003/03beid.htm for a much more indepth terminology of "edition" in antiquarian terms.

The determination of "who really wrote what" was some of the work the scholars did at the Library of Alexandria, because often, they would have a text that would purport to be by, e.g. Aristotle and they would determine that it was not Aristotle, make up a persona and call it "Pseudo-Aristotle." Then they had to detail the textual variants and so on, which was all absolutely necessary to determine what Aristotle *really* wrote in a manuscript world.

But of course, it all continued into the world of printing. Early printed books show lots of lots of major variants, but even modern ones do as well. I'll bet that if you would look at the items in a library's collection that claim to be "copies" many can look quite different. The layout on the t.p. can be different; the array of dates on the t.p. verso can be quite different, so it would be logical to assume that at least some of the text is different too, but for us, so long as it fits into LCRI 1.0 that it has the same: 245 abc, 250, 260 abc, 300 a, 4xx, it is by definition a copy, even though the text itself may be quite different because we do not compare the text. Rare book dealers' bread and butter goes much deeper than this, though. Take a look at the points for a Harry Potter book at: http://www.fedpo.com/BookDetail.php/Harry-Potter-Phil-Stone to discover how they look for a true 1st edition. And while I may not care, a lot of others do and the difference can be ama!
 zing. Here is an example of how much money you can get if you find that real 1st edition! http://www.abebooks.com/servlet/BookDetailsPL?bi=1284941522. Wow! Maybe I would care after all! Signed editions go for much, much more.

Regular catalogers do not and cannot go into such detail, but we will have to find solutions to the problem you mention in this networked world. Still, there is this basic tension between, in FRBR terms, the work/expression (abstract) and the manifestation/item (physical). Normal catalogers assume that what they see in the 245, 250, 260, 300, 4xx describes the text (i.e. work/expression), and rare book catalogers do not. For example, I may catalog a book that says it is the text of "The Old Man and the Sea" but it starts out with "Call me Ishmael." As a cataloger, I would not bet very much money at all that the text from one "item" of a book is 100% the same as another "item," but yet they are considered to be the same "manifestation." Still, I would bet the house that the 245, 250, 260, etc. information is the same. 

In the digital world, we have different possibilities available to describe the text by using automatic word counts, file compares, and other tools which could allow for a much higher degree of exactitude than ever before. Perhaps people will be able to get lists of differences between one text and another, a kind of automatic manuscript collation. Or maybe we'll say that a difference under 5% means it's a copy. Maybe we'll even bring back the idea of the autograph and archetypal copy.

It's really an interesting time!

James L. Weinheimer  [email-masked]
Director of Library and Information Services
The American University of Rome
Rome, Italy

---

From: Cindy Harper <[email-masked]>
Date: Mon, 15 Mar 2010 10:40:33 -0400

So the MD5 for the download should become part of the catalog record?

Cindy Harper, Systems Librarian
Colgate University Libraries
[email-masked]
315-228-7363

On Mon, Mar 15, 2010 at 4:34 AM, Weinheimer Jim <[email-masked]>wrote:

> Harvey Hahn wrote: [
> <snip>
> The concern I wish to share is that of altering free public domain text
> without any obvious or external clues to that effect other than comparing
> the text with other sources.
>
> A blatant example I recently became aware of is a work by the famous market
> trader W.D. Gann entitled "The Magic Word".  The 2008 "Revised Edition"
> published by The Richest Man In Babylon Publishing CHANGED(!) the "magic
> word", substituted a different translation for the selected Bible verses
> contained therein, and omitted significant
> amounts of original text (and probably altered other text, too).  Yet the
> title and author attribution remain the same (the author died in 1955, so he
> could NOT have "revised" this work).  Someone who did not know of these
> major alterations might think this is essentially the original work with a
> few updates here and there, not a whole new work!  (This publisher has done
> similar "editing" and reformatting of other Gann works, to the detriment of
> the originals, which depend on the exactness of language, pagination, etc.)
> </snip>
>
> You are absolutely right. But it would be a mistake to think that this does
> not happen with printed materials. It has since day 1. Normal library
> catalogers deal with these issues much less often than rare book catalogers,
> and especially, catalogers who work for antiquarian book dealers.
>
> The very concept of "edition" is very different for each group. Actually, I
> think the discussion on Wikipedia describes it as well as anything I have
> seen
> http://en.wikipedia.org/wiki/Edition_%28book%29#Collectors.27_definition.
> I also suggest the excellent page at
> http://www.bookthink.com/0003/03beid.htm for a much more indepth
> terminology of "edition" in antiquarian terms.
>
> The determination of "who really wrote what" was some of the work the
> scholars did at the Library of Alexandria, because often, they would have a
> text that would purport to be by, e.g. Aristotle and they would determine
> that it was not Aristotle, make up a persona and call it "Pseudo-Aristotle."
> Then they had to detail the textual variants and so on, which was all
> absolutely necessary to determine what Aristotle *really* wrote in a
> manuscript world.
>
> But of course, it all continued into the world of printing. Early printed
> books show lots of lots of major variants, but even modern ones do as well.
> I'll bet that if you would look at the items in a library's collection that
> claim to be "copies" many can look quite different. The layout on the t.p.
> can be different; the array of dates on the t.p. verso can be quite
> different, so it would be logical to assume that at least some of the text
> is different too, but for us, so long as it fits into LCRI 1.0 that it has
> the same: 245 abc, 250, 260 abc, 300 a, 4xx, it is by definition a copy,
> even though the text itself may be quite different because we do not compare
> the text. Rare book dealers' bread and butter goes much deeper than this,
> though. Take a look at the points for a Harry Potter book at:
> http://www.fedpo.com/BookDetail.php/Harry-Potter-Phil-Stone to discover
> how they look for a true 1st edition. And while I may not care, a lot of
> others do and the difference can be ama!
>  zing. Here is an example of how much money you can get if you find that
> real 1st edition!
> http://www.abebooks.com/servlet/BookDetailsPL?bi=1284941522. Wow! Maybe I
> would care after all! Signed editions go for much, much more.
>
> Regular catalogers do not and cannot go into such detail, but we will have
> to find solutions to the problem you mention in this networked world. Still,
> there is this basic tension between, in FRBR terms, the work/expression
> (abstract) and the manifestation/item (physical). Normal catalogers assume
> that what they see in the 245, 250, 260, 300, 4xx describes the text (i.e.
> work/expression), and rare book catalogers do not. For example, I may
> catalog a book that says it is the text of "The Old Man and the Sea" but it
> starts out with "Call me Ishmael." As a cataloger, I would not bet very much
> money at all that the text from one "item" of a book is 100% the same as
> another "item," but yet they are considered to be the same "manifestation."
> Still, I would bet the house that the 245, 250, 260, etc. information is the
> same.
>
> In the digital world, we have different possibilities available to describe
> the text by using automatic word counts, file compares, and other tools
> which could allow for a much higher degree of exactitude than ever before.
> Perhaps people will be able to get lists of differences between one text and
> another, a kind of automatic manuscript collation. Or maybe we'll say that a
> difference under 5% means it's a copy. Maybe we'll even bring back the idea
> of the autograph and archetypal copy.
>